AttacheCase 任意脚本执行安全漏洞(CVE-2018-0675)

2019年10月3日13:30:42
评论

AttacheCase 任意脚本执行安全漏洞(CVE-2018-0675)

发布日期:2018-09-04
更新日期:2018-09-08

受影响系统:

AttacheCase AttacheCase <= 3.3.0.0

描述:

CVE(CAN) ID: CVE-2018-0675

AttacheCase是一套开源的文件加密软件。

AttacheCase 3.3.0.0及之前版本中存在安全漏洞。攻击者可利用该漏洞执行任意脚本。

<*来源:vendor
  *>

建议:

厂商补丁:

AttacheCase
-----------
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

https://hibara.org/

企鹅博客
  • 本文由 发表于 2019年10月3日13:30:42
  • 转载请务必保留本文链接:https://www.qieseo.com/166385.html

发表评论