Apple macOS/watchOS/iOS远程欺骗漏洞(CVE-2016-7662)

2019年8月23日16:23:01
评论

Apple macOS/watchOS/iOS远程欺骗漏洞(CVE-2016-7662)

发布日期:2017-02-27
更新日期:2017-03-02

受影响系统:

Apple MacOS < 10.12.2

Apple iOS < 10.2

Apple watchOS 〈 3.1.3

描述:

BUGTRAQ  ID: 94905
CVE(CAN) ID: CVE-2016-7662

OS X是苹果Mac系列产品的预装系统。

某些Apple产品中存在安全漏洞,影响到Apple iOS < 10.2, macOS < 10.12.2, watchOS < 3.1.3版本,此漏洞涉及到"Security"组件。可使远程攻击者进行证书欺骗。

<*来源:dragonltx
        Meysam Firozi
        riusksk
        Haohao Kong
  *>

建议:

企鹅博客
  • 本文由 发表于 2019年8月23日16:23:01
  • 转载请务必保留本文链接:https://www.qieseo.com/164202.html

发表评论