Cisco ASR 5500 SAE网关拒绝服务漏洞(CVE-2015-6351)

企鹅博客 2019年8月12日13:50:57 评论 303

Cisco ASR 5500 SAE网关拒绝服务漏洞(CVE-2015-6351)

发布日期:2015-10-31
更新日期:2015-11-02

受影响系统:

Cisco ASR 5500 19.2.0

Cisco ASR 5500 19.1.0.61559

描述:

CVE(CAN) ID: CVE-2015-6351

Cisco ASR 5000系列是一个运营商级平台,可用于部署高需求的3G网络以及向长期演进(LTE) 迁移。

Cisco ASR 5500 SAE Gateway设备,软件19.1.0.61559及19.2.0版本,边界网关协议输入数据包处理程序存在安全漏洞,未经身份验证的远程攻击者利用此漏洞可造成拒绝服务。

<*来源:Cisco
 
  链接:http://tools.cisco.com/security/center/content/CiscoSecurityAdvisory/cisco-sa-20151028-asr
*>

建议:

weinxin
欢迎加入中国SEO站长博客之家
本站的所有资源都会上传分享到博客之家,希望大家互相学习交流进步。
企鹅博客

发表评论

:?: :razz: :sad: :evil: :!: :smile: :oops: :grin: :eek: :shock: :???: :cool: :lol: :mad: :twisted: :roll: :wink: :idea: :arrow: :neutral: :cry: :mrgreen: