Google Chrome 22.0.1229.79之前版本多个安全漏洞

2019年10月3日15:11:12
评论

发布日期:2012-09-25
更新日期:2012-09-27

受影响系统:
Google Chrome < 22.0.1229.79
描述:
--------------------------------------------------------------------------------
BUGTRAQ  ID: 55676
CVE ID: CVE-2012-2874,CVE-2012-2875,CVE-2012-2876,CVE-2012-2877,CVE-2012-2878,CVE-2012-2879,CVE-2012-2880,CVE-2012-2881,CVE-2012-2882,CVE-2012-2883,CVE-2012-2884,CVE-2012-2885,CVE-2012-2886,CVE-2012-2887,CVE-2012-2888,CVE-2012-2889,CVE-2012-2890,CVE-2012-2891,CVE-2012-2892,CVE-2012-2893,CVE-2012-2894,CVE-2012-2895,CVE-2012-2896,CVE-2012-2897

Google Chrome是由Google开发的一款设计简单、高效的Web浏览工具。

Google Chrome 22.0.1229.79之前版本存在多个安全漏洞,攻击者可利用这些漏洞在浏览器上下文中执行任意代码,造成拒绝服务。

<*来源:Eetu Luodemaa
  *>

建议:
--------------------------------------------------------------------------------
厂商补丁:

企鹅博客
  • 本文由 发表于 2019年10月3日15:11:12
  • 转载请务必保留本文链接:https://www.qieseo.com/145720.html

发表评论