Linux Kernel “OCFS2”本地信息泄露漏洞

2019年8月31日12:02:51
评论

发布日期:2011-04-01
更新日期:2011-09-13

受影响系统:
Linux kernel 2.6.x
描述:
--------------------------------------------------------------------------------
BUGTRAQ  ID: 47116
CVE(CAN) ID: CVE-2011-0463

Linux Kernel是Linux操作系统的内核。

Linux Kernel在OCFS2的实现上存在本地信息泄露漏洞,本地攻击者可利用此漏洞获取敏感信息。

<*来源:SUSE
 
  链接:http://www.ubuntu.com/usn/usn-1141-1/
*>

建议:
--------------------------------------------------------------------------------
厂商补丁:

企鹅博客
  • 本文由 发表于 2019年8月31日12:02:51
  • 转载请务必保留本文链接:https://www.qieseo.com/140476.html

发表评论